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SBRE Sl >%2RE Sl >WEEH PIN
2 N 4P ECEH PIN, 544,
HR: ISV AL ZA PIN. WS LKW PIN, BFHZR RN A .
3 N “RARE” SRR, RIIERE:
e O S N O

W 4 “BUERCE” WEN TP I, WUREE L TENHLBE, R S N 2242 PIN, 4%
224 PIN, 58 “BUCIRE” wEN “K7
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el SEN TR sl

IR EN A8 FH OO B A 160 B 2 B SRS el e

ID <& TE— 7R 4% b 5 B0 S IE (R R 1T

EREEILEER FRSOR R, AR L ERIE

B I | R SO ER e, AR E R R A

HEA: WEMRIAFTEDHL i DUKIM B8 2k )5 SR 2 M 45 Al Internet.

FHERVEAL | RSO, R ERIHRE B

HER: IHHMIATEINL O S AR 75 5 (USB) & #: 2 vT 5A L

FAFE E 4 45 FAR SO R, AR LR A B 48 S0

HEA: TEMRIAR AT EDHLIE I LUK M BOGZE W 45 1 44 7E Internet s
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SR ITAE FH FT BN 1) 25 7 32 S AF,  JE A6 4T DML TR IR B Th e S AL IR T, an SR ANTEFT ERAL
ERVETHIRR TP £, Ml LA Embedded Web Server HEF XTS5 Bl B 4T ENPLBE S CAnBPEbRBUAIREE N, SR
S AT 55 F5 e R S AR 7 XA FR o BERAEFT B AR T AR L NP S i sk PRy A BRI, 4TED
BURF B SRR 4 e 10 ¥ 32 SR o
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%FF Windows F

1 %ﬁesﬁﬂ%o
2 P THREFPEAER, RGN R IR BT BN SO .
3 LSS

FTEINLE > EHERHFTENL > KE > ERFEST R
%+ Macintosh (FE3ChR) F P
1 M\ Finder H K ik #%:

Applications > LR FT EIPLCHEE > Shorteuts
2 PFERHIERATEINL, )5 il Launch,

AR PREETT 3\

1 AT S, 2RJ5 K UOE$E:
WINFTHIREE T 3 > IEHAT S5

2 fE S HRREE T AR AR, SRR R B
ER:
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1B e B R AR B 5 2\
1 TR IR, ARSI
2 AT BN FAE SR
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o iR,
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fSE R HT BN A
BILRG T K

FTEDHLER A 35 2 75 2 500MB . mJ 2 < 1]«
HFRIBRIE RS

® Microsoft Windows 7 (SP1)
® Microsoft Windows Server 2008 (R2)
® Microsoft Windows Server 2003 (SP2)
* Microsoft Windows Vista (SP2)
® Microsoft Windows XP (SP3)
e Macintosh Intel OS X 10.7.0 B¢ m A (JESCRRD
e Macintosh Intel OS X 10.6.0 B¢ 5 =i As (JESCRRD
e Macintosh Intel OS X 10.5.0 B 5 mhliAs (JESCRRD
e Macintosh Intel OS X 10.4.4 o5 S fRA (F3Chi)
¢ Macintosh PowerPC OS X 10.5.0 55 w4 (JE 3R
* Macintosh PowerPC OS X 10.4.0 8 mi A (He3Chi)
e Ubuntu Linux 11.10. 10.10. 10.04. 9.10 f1 9.04
* Red Hat Enterprise Linux WS 6. WS 5 fil WS 4’
* Red Flag Linux Desktop 6.0
e SUSE Linux Enterprise Server 11 110
® SUSE Linux Enterprise Desktop 11 110
¢ Linux openSUSE 12.1. 11.4. 11.3 f111.2°
* Linpus Linux Desktop 9.6
* Fedora 16 fl1 14’
e Debian GNU/Linux 6.0 i1 5.0

EH T B RS T EOHLIK S AR L RE M T I I M3 3845 :  http://support.lexmark.com.
HEE: ST 5N A HAEAE RGRATIE R, v LLAFRATH P53 E3RE

1% F Windows 3T ERHL &4

FEAT BNl 2 A & B R R A
USSR RS TEDBUN , PP TR A s 2, AT RELIAFE T 2 SEIL iR,
WA R AL T 5 B0 BRI ROREE, DL AT T AR B s 24

IR AEAE UG BT R B X SRy, W FURHR AN B CD, 14T 2238, AR5 PRl LI >
LA
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CRIFR A FTERHLETD o P I I H - MR ik FE R BT .
o GuiB IR TR .
o K SeRs i PDF #53(.
o HALFTENHL L E
o (I TAFEM o
o GeiITENEAL
o VEMFTEIHL.
o LRFARF.
o Uil S F
Lexmark HiiF & EHAL RN
CRRiRR Ry HEL 1 )
Abbyy Sprint OCR FAHE SORY AR 18 W DAAE SO AL B R P P g SRR SO AR

Lexmark o2k & SE I FR P o FEICER L R e B TJC LR FT L
CRRAR R To e 30 B S ) o U EIHLIN L B E
R WHRITENE LLDhRE, WRFPE S RITENLRAE—E [ 3h 2.

Lexmark Tools for Office 1F Microsoft Office 2007 H i B4 B0 1) R .
(Office TH)
(fai#% 2k Tools for Office)
FTEIHLR & SRR P LB FT EIAL AL EL R T IR B
RS E A TR 2 BB T B R4 R
PR M E L o I EITENHUEER PR A
o TELRIITWRERS .
eIt FH TR R, BT BRSBTS
FTEN B LI MEEFTH—A SR, ARG SO SITE SBHER, FTEN S IETURHER & . &)

PALERTEHE S R 4T ERVENL R PR I, 451

o EPEATEIMIM AL

o AT XUIATEY

o IEPEACIKRAI,

o NINZKER,

o MR

* [RAFIE.

R O IR TRE R 4T ED LA 1 B3

R AR SC T LR DI RE, AT EDHL AT REA SRR, sl A SRR P A S LE D g

1% F Macintosh $T EFHLE A%

JABNIT EIXS T AE
PR T ERH A T BB RO 223 4T B
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FIIFSCRY kI )5, ¢ File > Print.

B3N R
1 M Finder " k%

Applications > LR ] EIHLSCAR K
2 WUl BAE I SRR

R Fii&

Printer Settings (¥ EJHLIX &) o JEHE BRI E

o QR R ANTIE .

o JiLE IR R

o MUEWET . EZRMX. HIPWFmH.

Shortcuts (Hebi 7720 BB AT BB FIAT 4
Wireless Setup Assistant (JCZ S | E L M4 P 2B 5T BT L.

LR VEE: WRTEING ARSI 2 B R T EP LA [ 3 e,
Uninstaller CEVZFE)T) MIFFA IR T ENRLAR A

R

o MR SR FT ENHLAO D RE B 22 ke A T EDHLIN DTk i 22 e 688 (Rl B2 SO, BT ERPLAT REA
IXLEN FRE -
SR AHTEINLRI S BTN e, 2T E 3% F 8 SCERIE T, AR IR IEFESIH (AT et

Vi ie] Web 4%
HEREBITE XK Web IR ) Web SEREARAEAETT ENPLSCE 2 b,
1 M\ Finder FF &0k #£:
Applications > £ 1F] EPFLSCE% > Web Links
2 Wk EYi I Web 42

| Mg

LIRS &5 PR ) S

Lexmark Software Updates (Lexmark {4557 NIt R BOE AT BN LA

Lexmark Online (Lexmark 7E£5) Vil Lexmark M3k

Order Supplies Online (FE4:i1 k4 T 55 7K BUFERS

Printer Registration (§TEIHLIEM) M FTERAL.

Visit Lexmark SmartSolutions (i il Lexmark SmartSolutions) | e ijj[a] SmartSolutions K3
o SEPEIEI A XTI H

TR FTEIHLAT R A X2 Web HER:, MU T 100 3 BT ENLIKI DD fE -
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BRI A A
X Windows A 7

1 $ﬂi@ﬁfdﬁﬁ‘c
2 TR RER SRR, AR5 MR EPFT LR SR
3 RIS
FTEMMLET > BRI MFTEINL >3CRF > R R
4 M SEEE ST EDHL, X5 T EEIRBIRET .
5 2 A E nT KA

%F Macintosh (ZEICHR) FH P

1 M Finder H4& k%%
Applications > i KFTEIFLCEE > Web Links > Lexmark Software Updates

2 KISEEFEIERSTENNL, XA IR FET .
3 AL BT R A

SE BT EIHLEAT

%1 Windows F

1 $ﬂi@ﬁfdﬁﬁo

2 PLPTARERFIAER, KRG ISR AL BT TR Sk
3 IEFEIEMATEINL, AR5 P R

4 SRR RS AT R A

T Macintosh (ZE3CHR) H

1 M Finder K IIEHE:
Applications > i KFTEIFL O > Web Links > Lexmark Software Updates

2 AN uIEFIERFTEIRL, ARJa N EEKEIREY .

T4 PCL 1 PS IK#IfEF (XFRT Windows)

FAFRATTIR 3t 8008 AT BN SRS RE Sy (4 PCL 5 {fi 5. PCL XL {li AN PS {lE) o 4 EHURITEINL
EREIVSE e ap Al e ) A o
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BB 2 AT ENHLAE

A 2R CB B B TEDHLIN P b IR AN % DLt 22 WREHE 2 RErh I 21 T L 1%
FIFTENHLBAT HBLAEST ERHLSC AR b o Bl a4 T B LI S8 B T ENHL AT tBAES T EDB L I, i 221 3K
I B ZHATEIML

BT ENHLE A
*1F Windows I

1 $ﬂi@ﬁﬁﬂ‘ﬁﬁo

2 PLPTHRERFIAER, G ISR AL RT3k
3 i LR o

4 SRR RS AT R A

5 SERU RS, WA AL

%}F Macintosh (FE3ChR) F P
1 KPS IR R
2 )\ Finder "k ik #¢:
Applications > ZEFEIE FFT EIHLSCAF K
3 Xt Uninstaller.
4 AL B R s A T

AT ENHLER A
EE: WRELIATAEX G UL L2238 TFTENLIR A, (H TR T e 38 F, 1 e s s wr i
31T Windows Fi f

1 SCH AT FT T AR RE Y o

2 N LA
IR O Bh 2 )5 LR UHE A R BAT B, 1S Tahia st
a $EE@, R IR, KA BT .
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B
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%}F Macintosh (FE3ChR) F &
HE: BRI CHEThRe, WEIERE Rl Rk, ARIGERYH T 2t
1 KA AT N R
2 AN,
WA 735 2 S5 2B AE AR I, i R vE LR T B bR
3 XA de v, ARG TR LB R BT AT A

{# F Internet
1 i) Lexmark Mk, MhEk: www.lexmark.com.
2 IRIRIEFE:

XFRF&TFE > IR AT EINL > IERIE I HAE RS
3 NEUKBIRET IF e BT B AT
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e 3O R SR B B SO %18 4% (ADF)

R HAARIKAR T AR PIL S b i) e ANk . REAR I 1L 3T fig 20 4R
1 717 ADF BEARIE ERIREAR TP, A2 L5 SO IR w8 AR A] o
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* Executive
¢ Oficio (Mexico)
* Folio

TR A BILRER T 5 s 0 b B A 48K RO LR .

it I At 4R K R AR &Y

N T AFRAATEVRCR, W T BN L HERE I 4Rk

TEFE KKK 1
MFRTURA . BHfEI0. PIESOR LU RSB FT EAE L

PNRREi=cahEi S EE | KRRAEREN

Letter | PrintWorks 30% Recycled Multipurpose Paper #00011|20 b | il 4€5k

| A4 | UPM Future Multitech 80 g/m? | Eid 4tk ’
X TR0 K e 7 i SO
Rt ek R ERENRER
Letter | Georgia Pacific Everyday Ink Jet and Laser Paper #214305 |24 1b | ColorLok TAIF [ 18 487K
Hammermill Ultra Premium Laser Print #16600-0 241b | A
WA B EAERCR, W U R )7 SR K.
Georgia Pacific Premium Multipurpose Paper #214306 20 Ib ColorLok PAIE 15 1 485K
A4 | M-Real Data Copy Colour Printing 90 g/m? | 1t J5i 5 3 4%
WA B EAERCR, W U R )7 R K.
SOPORCEL Navigator Universal Multifunctional 80 g/m? | DL it il 4%

bo RV N B = 1D e PV E ARZ I (a4

Rt |k R ERERREN

Letter | Wausau Professional Series Royal Linen paper, 30% recycled, #WAU74089 | 24 Ib | L5 1 4%

NTEA. BTN L REEAR, B KFASERIT EfE L

étﬁé‘{ﬁfﬂli’?fﬁk $E§ R IR KRB E R
Ryl

ey LexmarkPerfectFinish™ H& J 4% LexmarkPerfectFinish i A 4%
Lexmark fit J7 4% Lexmark i 7 4¢ ’
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AIRAFRA | BB | HERERIARTK KRB E R
R T
B

W't Tt XLt TR 26 7 B A5 e 34T B Ml FR s B W 6 T M 4K M 55 YT )Y

* Printworks Matte Photo Paper #00471

* Paperworks Inkjet 2-sided Matte Coated 8.5x11 32Ib/120g
60pk P/C: PPPJJ32-2

T4 e 78 i 59T B b (R I ' T3 40K

® Paperworks Inkjet 2-sided Matte Coated 8.5x11 44Ib/165¢g

60pk P/C: PPPJJ44
S F 0t * Red River Zeppelin SemiGloss sy
® Paperworks Inkjet 2-sided Semi-Gloss P/C:PPPJJ48 and
Manufacturer #:JANUSSM8511

Avery Fi g  Avery Half-Fold Greeting Cards for Inkjet Printers #3265 | 4 Jv
* Avery Tri-Fold Brochures for Inkjet Printers #8324

* Avery Two-Side Printable Clean Edge Business cards for
Inkjet Printers #8871

FELEN 4R HATH Avery T-shirt Transfers for Inkjet Printers #3271 PEEENAL
5 T 7 A Micro Format, Inc., Super Color Cling #SP5676 T
B F 3M Inkjet Transparency Film #CG3480 EHI
et AN I it

T LR AT ERHLAN S RN s, A2 S IEAEFT EDHL 2 A 40K RS FI 2R A UL
{3 AT ENALERAE T AR

1 34T EHLER AR bR b
2 MR I T R A
o AR E W B AUGK N SE, KRR
WE > Wl > KKKRE > B > Ik R > B > G FEH LN AUK G >
o RS HE N B AGKIAL, TEIKIKER
RE > B > KRR E > B > 407Kk KA > B > B FEMAUKEA >

i AT ENHLER A4

X}+ Windows fi J

1 $TTF R, M R b sk SO > 4T,

2 iR ME. EEO. EWERE.

3 L ARIRISERL IR, SRS B R EAT (1 4R R B 2 DA R ARK A Y gk AT
4 FLHE.

=
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XFF Macintosh (JE3CRRD P

1 FJF RS, ¥ File > Page Setup.

2 7t Page Setup XJ 1 HE - BCE FTEIHL. 405K R AT EN T IA).
3 i OK.

4 Mg HA2ik+% File > Print.

5 M\ Printer # 2 H ik £ HOFT EDH L.

6 M Print Options 5 Hi ¢ ik +E Quality & Media.

7 I\ Paper Type 3t =% 5o i REEE F 1 4Rk 281 .

B T 45 A 1]

fi F#RAE TR
1 AFTEDHURAR RN, A IRIEHE:
>WE > W > TR E > B > WHFERAE >
2 Ji bR SR PR A I TR R, AR5 T B
HR: MR FE R T BV R, TR RIS AT E8e “FER” T LLRERKFT BT ).

AT ERPLEAF:

X+ Windows F /-
1 B0 > 4THI.
2 puliEtE. EEW. EWERE.
3 KKk
JREETR > AT X > £ TN A &
WE: BT, B0 W TR AL DR SR e T4, K.
4 Hilitse.
%+ Macintosh (FE3CRD F/
1 I\ Apple &5 HAR R IE $E:
System Preferences > Print & Fax > &£ 4T EIHL
2 fRKEFE:
Open Print Queue > Printer Setup > Driver it <
2
Printer Setup > Installable Options
3 M\ Two-Sided Printing Dry Time #ift H 3 frb i 81 i (] 152 8
HE: EEBERMT, B8 WA IE R T A 2 LAk 88K 584, 1+ Extended.
4 5 OK i Apply Changes.
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SRt 4% [F
PRI ST T R FT ML sk 2 0 BIAIR A o 1 S AN E 4RI N 48 A0 [R) RS RISl aiak,  IF Hos & AR
A, SEACHCEAE A& k. 29— NHEgRE AR 1, FTEDVE ML 4k 24 H i fe i it 4R [,
MIFTEPHLEAE AR, AR IRIEFf
SHWE SE >R E Sl SHtgEcH B8 -85 >
EE:
o FRACIH LA RIS, TR 2R R, TE S I IFT ENALAL A E R R
o IR LA BT AT ENHL E OS]
o TRIAHELR A p A 4RTK SRR RS I 1% 5 R 4R H LA P O AHDC S, DLBE S A i R AN DL FC A 5%



TR

37

{TER

fTEI$R

o TEA R 574 R T L R ARAE B B AR AR

o IS AT N A A iE 4RK

o LR AT E R DR AP AT EN R

o TEARIATED SR P AT L 1 SRR

o FEST NIRRT B RS IR BN, TS AEREST BN 58— 3K S ENBGE -

T BN A SO

ITER IS

XtF Windows FH &

1 FIIF3CRS, iSO > $TER.

2 iR ME. EEO. EWERE.

3 GEFRFTEIT R FTEMB A ARTRIEAURI LT T B U
4 e LAOCEAST ENHLIRAE R B A R 1 A

5 e T E

%+ Macintosh (FE3ChR) FF

1 FJF RS, ¥ File > Page Setup.

2 1f Page Setup X EHEH BB FTEIML. AR5K ST FIFTEN T 1)
3 i OK.

4 Mg pfid 5 File > Print.

5 A\ Printer 3l 2 5 b AR I FT EIHL

6
7

MAT BN IHSE P IR BT BN . FTEN G B, 4RaK SN 3T BN UL

7 Print.
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i F R R BRI TRREAT 1T B

RAOFTENDIREBRNTE 00N R Mo D TR AT ENVRNE T EN R, T AT “BUE8 Bk o A0 < i 2

@ I,

XtF Windows FH
1 FIIFSCRS, iSO >HTET
2 iR ME. EEO. EWERE.
3 KIKIEFE:
JRBEIR > “HEmgie” X%

4 EPEBEOE IR R KB OAETR -
o WURIEPBOEIEI, N REHFERIGER.
o WIALEFERBRBOIEI, & FRIEFMER ICC WREIRRE.

5 M “EAFHIM SRR X, S8Ry .
o R0+ B0 FH AL H5 B (0 SR /KAE Y ) DU Fh 88K o
o (WRA—Al 0. VEL ORI O,

6 LR G HIIT ENHLARAE A AT 6 A
7 L ETE.

%fF Macintosh (FE3ChR) F P

1 FTJF3CHY, &+ File >Print.

2 J\ “Printer” #iH S AR T EIHL

3 T ELE 2 b %P Quality & Media >Advanced Options.

4 J\ “Inkto Use” #tfi=eirp, R FHIIEDZ —:
e Color + Black— i Ff] 0.4 M tf 557K 75 N 11 DU S5 7K
* Color Only—ffi I it JELLE MBI aK.

5 M “Color Preferences” X1 HiL$¢ Natural =f Vivid, DiEFf Use ICC Test Chart Process.
6 .5 Print.

BATITEN

KGO SORHTEN A0, REn] DUE S BIFTEN R 1) G240 BE IO 4 4I3TED (A& -

& TER
Bﬁr21 ﬁE&m
PR

o HUATMIEATEN 240 SCRYIN, B AR 3T BT A W] H o

o YGEITENA I, Oh T i BlGIE, USREN A T LA H I T, SRk oe 4 T a PR T B .
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Xt Windows FH
1 47Tk, s > 4TER.
2 PR M. EEO. EWERE.
3 KIKIEFE:
fiREIR > “HrE” X
4 NI EIT AL RIS IE T BT EN .
5 Fi e LLOCHIFT ENHLIAE IR B A 0 1 A
6 R e ST E

%+ Macintosh (FE3ChR) F P

1 FJF RS, EFf File > Page Setup.

2 1f Page Setup X EHEH BB FTEIML. AR5K RS FIFTEN T 1)
3 i OK.

4 Mg Hfid 5 File > Print.

5 A\ Printer 3t 2 5 b RIS IO FTEIHL

6
7

1. Copies X3 i N A RATENR 4, 2R 1%FF Collated.

7 Print.

BE O T 9T B

Xt Windows FH &
1 FITFSCRS, AN HIRR P A s SO > #TER.
2 PR M. EEO. EWERE.
3 KIKIEFE:
iJRIEIR > “4pH” X3
4 B ORI, T R T BN R HE.
5 Fi e LLOCHIFT EIHLIAE IR B AT R 1 A
6 R AT E

%+ Macintosh (FE3ChR) F P

1 FJF R, ¥ File > Page Setup.

2 1f Page Setup XJ iFHEH BT EIML ACTK ST FIHT BN 5 1) o
3 i OK.

4 Mg HAiik+% File > Print.

5 A\ Printer 3l 2 5 b AR I FT EIHL

6 M Print Options 71 % #.H £ $% Paper Handling .
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7 M\ Page Order 5t S Frp 3 £ T I -
o UNERFTENZE—TT, 1Hi%E+£: Normal.
o WIEULI El G — T, 1iji£F¢ Reverse.

8 'fili Print.

e 28 TOCAEAT BB — 5k 4K 1

Xt Windows FH
1 $TTF 3R, s > 4TER.
2 PifiEM. EEO. EWERE.
3 KIKIEFE:
i JRIETR > U AR R X SEH—TZ W (FITED
4 PRI AR AR A IR B T AR AL
5 ARG T SR R A 1
6 iR LAOCHAFT ETHLIRAE R B AT R 1 A
7 R AT E

%+ Macintosh (FE3ChR) FF

1 FJF RS, EFf File > Page Setup.

2 7t Page Setup XJ 1 HE - BCEFTEIHL. 405K T AT EI T In)o
3 i OK.

4 Mg pfid 5 File > Print.

5 J\ Printer # S f ik £ RUFT EDH L.

6 MITERIEIHH 2 b ik $ Layout.

7
8
9

M Pages per Sheet # ti 5 . rp ik $EAERE 5K AT B IF4T B 0 SCR TUAL

AR5 S5 1) i 0 B A e

7 Print.
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M BRI A7 IR Bh A 3T B 30
VER:

o STENHUAEYC I i 6

o AT EDBLIC R 46 T 2 SR S
1 AT RS -

iﬂEﬂi‘Mﬁi)ﬂU%Uﬁﬁ%&%ﬁ o ATEIHUR AR T A s i B B R “R U BIE6E R o “R B pE Bt

2 WURAAAEB S P S SCRISCME, FTERHLR B s s “ SCHETED” K.

UTRAF A 1 46 v TR B 55 SRS SO AT MR SO, T IR A% B R sk ilie £ «3eiy” , R5 1.
3 A% bRk R SR, AR A S BRI B SO THT E
4 N\ “FTENREIR e BEEER, A A Sk AR R T BRI, ARJE SRR iy sED .

R ETLOER . BB FTEVTE . AU5K B U8 AR AR I 3 ] LUK SR B
SRR O P DT

5 %D,

1T BV IR 3OS

TEME &

*fF Windows F
1 FIIF3C8y, et > 4TEI.
2 puliEtE. EEW. EWERE.
3 KRk
RIRMBIRIE IR >ARK T 513 SIS 3 TS
MR EA TR AR RS, G REEE B RSP RCE B RS
4 RIRiEF:
Uik RAGIR SE PSS
5 KRk
A JRIE TR > U7 1) X35 >3E 877 1h]
6 it e LUOCHET ENHLAR AR 1) P ARG HE o
7 PR EETE.

T Macintosh (ZEICHR) F
1 F1IF3CHY, EFf File > Page Setup.
2 )\ Format for # 52 5 HR IR RS IR FT ENHL
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3 M Paper Size #fi 35 5 Pk I E B R
N BAT SE AT G E B R, IR HE RS

4 GEPEFTENTT 1), AR5 il OK.
5 M Hiidi File > Print.
6 M\ Printer 3t i35 S P PR AT EDA L
7 .5 Print.
FE:

o ZHURBE IR 3T EN

o T HINELE N R kR T AR IR BT ER T 18]

bR EFTED
HE:
o EHRAAR AR TS S REANFTEIHLIA 6
o TERIARR AL F RGP o P B AUK il S 2 1 =K
o BN S R TR B AR IL 2%
°§ﬁ%%%%ﬁ%%0m%ﬁﬁﬁﬁﬁg<ﬁ¢%%ﬁ§),Eﬂwﬂﬁ¢ﬂ%%%%,Mﬁ%ﬁ%
*fF Windows F /
1 $TTFSCR, M R P b o SO > 4TER
2 puliEtE. EEW. EWERE.
3 RIRIEEE:
EIRMEML IR > B AR LR > Fig
4 N BFIH TR E, R R
5 KRk
UK RAGIZR > RPN A XA
6 i e LUOCHET ENHLAR AR 1) P A R HE o
7 PR EETE.

%+ Macintosh (FE3ChR) F P
1 FJF RS, %F% File > Page Setup.
2 J\ Format for 3t i Sic i P8 O FT ENAIL.
3 M\ Paper Size # 35 p ik PR AWR R
N BAT SE AT G AR RS, EBRCE H E RS
4 EFATE T, AR5 Hidi OK.
5 MHA2diL+% File > Print.
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6 M Printer 3t Hi 32 H P R PRI FTEIH Lo
7 M\ Print Options 5 Hi ¢ f ik +¢ Quality & Media.
8 M Paper Type 3 i1 352 #.H £+ Labels.

9 A\ Print Quality 3t 3% 5 b &£k Quick Print 5k Draft LA Al 4T BT & .

10 #.if Print.

ITEY A & R RI4R5K

XtF Windows FH
1 FIIFSCRS, iSO > #TER.
2 PR M. EEO. EWERE.
3 KIKIEFE:
IRMEMRLE T ST H 2 R >Hig
4 NSRRI R, RS A
5 K, RJE RN LG AT+ EDHLER AR 1R AR .
6 R AT E

%+ Macintosh (FE3ChR) F P
1 FJF RS, EFf File > Page Setup.

2 )\ Format for 3t = B rp e 5 R R 4T EIAL

3 M Paper Size # i1i5¢ #.1 £ £ Manage Custom Sizes.
4 Fli SO ARERCE LB H E ORGSR 5 il OK.

5 il OK.

6 Mg HA §ids File > Print.

7 I\ Printer 3t iS55 5 rh i PR AT EDA L

8 #iifi Print.
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TEI A

SCRFHIAF R A SR A
AT AR
* Secure Digital (SD) SCA:
® Secure Digital High Capacity (SDHC) * .pdf (Adobe Portable Document Format)
¢ Micro Secure Digital (77 Z &%) (Micro SD) KI5
e Mini Secure Digital (FFZ &R (Mini SD) ® .ipg- .jpeg- .jpe (Joint Photographic Experts Group)
® MultiMedia Card (MMC) o _tiff. .tif (Tagged Image File Format)

* Reduced Size MultiMedia Card (FEERZS) (RS-MMC)
¢ MultiMedia Card Mobile (FFZE&ERCAS) (MMCmobile)

* Memory Stick

* Memory Stick PRO

e Memory Stick Duo (7 2GR %)

* Memory Stick PRO Duo (77 Bt 4% )

® xD-Picture Card

¢ xD-Picture Card (H #!)

¢ xD-Picture Card (M #!)

S B AT R BN IR B 2% (E A 3T B AL
HEAERE TR I, S04 1P S 2 A USB 5 117k
N N

E%;: *
. jﬂi}\—ﬁ’ %ﬁﬁ*ﬂ(%fﬁ*ﬂi%ﬁ@—ﬁﬁﬂic . lﬂﬁglzij]%%'% PICtBrIdge *ﬁﬂ%%@ﬁﬁﬁ]—ﬁ%
o TR F I T ELAL e »
o WTUAEE, TERARRN KR B RO E RS | o WSRISH P SKE) B R AR AT L, T 24

DT
o BETERL SRR R E S, s e LB

B SRRl RSO
o BL AR RS AR R G snld, IF RS R
Fo
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BE—TTRERIIRIR: MAFRE B AT T ED . SRS AR, DI fis X
b FURIAE AT, 0 EOERC S R AR AR B T
Blo AR R AR E K.

EIRIT P R bE BT P HEATER AR, BRI IE ST REA T3 T
EE:

o WERATEIHLICIE VOB, 1R FLIUH JF R
o FTENHUREC R BRI — P AE il e &%

MR BN IR Bh s 3T BN A

N

2 RAAFR R A7 YRE AR SR e AT A B I MO AT L
SRR o LN 25 B RSCRSCA e Sk etliet < JRUE” , i,
FERR: DU R IT SR SO 3P

3 A L RSk I AT BT R T, AR A
ol “IEFEIATEN” , ERTLUEFAT R REUCROMR B AUKECE . MR RS ORI HoAT DA o

P& Bt B I
o Sl “ITERRUAT , BETLUFTENAERICOR o AR VSRR T B ) A LA S A FBE I A RO AR AT
BRI

4 ERRGTENIVEE, e N SR A R B IR, SR A A S L R A B R . A b
25, E AT
5 %D,

HER: ZORMGEAERUR, WERATEN TR ACE 2/ 24 /NI, SESRKSE A TS AT B RN Bk
o
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M PictBridge FZAZASAHNL T EN R
A SIS FS PictBridge HiAR, 1T LL A0 VI F B AR AINLARFTERIA P, G2 S AL
1 % USB Mg i) S hfe S ppL I
VERE: WA SRR I ) USB k.
2 4 USB HLZ5 15533 AT ERHLATTH 1 PictBridge #2117,

EE:

o TEFIVCRE BB AL BCE N IEMI) USB . w12k USB IEHEA IR, 1T Beco R EUE AR LA I 4 — A A
FFORBN G, BCEIT EDPLERAF AR b AT e 2 Won iR 5 B W B2, TESHARSAIPLEEFT R 5L
=P

o FTENHUERR K AT — P fifi e 6 o

T E—TTREARIR . MAFGR B AT ED . SRS NN, D)2 fil

B PR KA BGUE S . B sdTEIL. ATRES A

3 ik PictBridge M, BonhE F¥SHBILLINEE: F PictBridge W&AMTIEBEIITEHRA .
# “Hae” DEETEHHBRARE.
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4 RS E R BN
a %\ PictBridge 321,
b REFEET SRR AU AUk B RS BT DU AT BN . S mT DA i R
T eI G .
R BRAEEAEERD AL BT B, A3 WIHT EPHLR A BT BN
5 15 Z B HSAHHLBE 0 SR LUT a6 64T T ER
HR: UITEINUELEF VALY, a8 3E e T PictBridge A A5 AHLAY USB H1ZE, iHSEFFENLSE

J8o ARG FEAERS AP ZEATHTED

FEARTR B REATIT B CRETT DD

B Bh7E4RTK B XUHIEAT 4T ED

Hah$T RS2 FF A4, A5, letter. legal. statement il executive /U A4tk

TR

o HAhARIK T Be AN 52 3R

o fHE R AREE AR A SRR T U AL B
o FTENSEINZ AT, T ANERIT M.
XtF Windows FH
1 FITFSCRS, AN HIRR P A s SO > #TER.
2 iR ME. EEO. EWERE.
3 KIKIEFE:

A JRIETR >R T D X3 > 08 PEAEXUET T B
4 e LGS ENHLIRAE R B A R 1 A
5 e AT E
FLRMIREFTED, WEEAPE A MU 2, KRG K IKIERE:
A JRIET R >R T EI X3 > 06 P B T 4T B

%}F Macintosh (FE3ChR) F &
1 FJF R, ¥ File > Page Setup.

2 {t Page Setup X iEHEH BEEFTEINL. AR5K RO AT EL  1f)

3 i OK.

4 Mg HAiik+% File > Print.

5 M\ Printer # 2 f i £ ROFT EDH L.

6 M\ Print Options 5 Hi ¢ L Hp ik +¢ Quality & Media.
7 )\ Paper Type #f i 5. £ $ Plain Paper.
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8 M\ Print Options 71 % HH £ $ Layout.

9 M Two-Sided # i =% ¥ 1% £ Long-Edge binding & Short-Edge binding.
o WMHEFE T Long-Edge binding, TGS KIAFED (AT ENVEA Acidy, BT EIVEAE T o

| |

o WIREFE T Short-Edge binding, SN A FELSTEY (R ATENVEAS 23, ShmFTENVEAETIHAD .
| |

10 .4 Print.
BT HT B 45 Bt 1]
15 FH B AR THIAR

1 ZEFTENPLERAR IR EAR e +%
>WE > W > TR E > B > WHFERAE >
2 Ji bR SR PR A I TR R, AR5 T
VER: MR IT BB BT BN, TR TR S TR ) o SR FE R T LUSE KT BT J5 I i) o

fEFIT ERHLEA:

X+ Windows F F°
1 padiseft > 4TH.
2 iR ME. EEO. EWERE.
3 LSS
JREETR > XUHFTED XA > e T4 [a] B
WE: BT, B0 W IR AL DL S K e T4, K.
4 FLHE.
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%+ Macintosh (FE3CRRD HF
1 )\ Apple & 5 ik £
System Preferences > Print & Fax > &£ 4T EIHL
2 Rk
Open Print Queue > Printer Setup > Driver £ i
2
Printer Setup > Installable Options
3 M\ Two-Sided Printing Dry Time #ift H 3 o rb i 8 i (] 152 8
HE: BT, B8 WA IE R T A 2 LAk 8K 84, 1+ Extended.
4 5 OK i Apply Changes.

B ELAT B

BRI EIHLHIFT EIRA S

FTENBAAAR I B B S i) o SN L AT EIAL. 3T EDBAS 44 PRI o 22 B AN N 4T ENALING 70 BC RO HT ENALY 5 4 T
EIHLAN 4 o

R ARETEHLERRI AN 0 (USB. LLKMBER L) , #E e BB FTEINS]. #fifk
T S 4T ED ML # 2T SEHLE 77 2 UL £ L6 IR 4T EDBA A
1T Windows Fi f
1 FTTFTERHLSCf
a %Eﬁ@, RS IRGR, R A RTEAT.
b 7 “JFHHR” 8k “IE47” HEPHAIEHIFT EIAL,
Cc IEINGE, SiERTE.
2 NIERFTENHLE R FTENXT 31 (448 USB) &
3 WHRTIRAPBAZITEI AT, A5G B 4] ENBAA .

T Macintosh (ZEICHR) F P

1 I\ Apple & Ak kI F¢
System Preferences > Print & Fax >i% /4 (14T ENHLET B 41
2 WIRHIRADBAZITENBAF, I 4T BN A1

AT EIEAF

X+ Windows F /-
1 N “HTEINUESS” XA s s nd T ERAL
2 IFENL A BRI T R
T 2 P S IR 2R G 035 B SR SR 22 1) 8
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%FF Macintosh (FEICHR) FF

1 £ “Print & Fax” X4 fidi+e.

2 7 5 2l Default 5t Default Browser 3£+
3 MFEL P IEREATEINL

R S RFTEIHLE0E T USB B H 2634 e AT EDHL T RESI-E A R I BRIAFT EFL A FR . Wl
DAL, TEAH “Name” 7 BORE B 4 4T ElHL.

4 i Add.

RGBT ERHL i E A BRIA ST EDL

RERIEITEMRNLIN,  SEAIST EDHLNAZAE “3TEN” XHSHEH Ak rb . RGN Tk F S T EIHL,
WS IIFT EDHLASZBRIAIT ETAL

W R IAFT EIAL:

Windows i /

1 il @: sF R “FFERT , ARJEHRTE BT .

2 7F IR B “1217” HEFHIA control printers.

3 {% Enter f, sl Hdi “HE” .
FTENHLICA I 2 B
4 g ATENHLE RS, A R “BROBRIAMTEIRL” .

Macintosh (ZE3ChR) B
1 M Apple =& 5Lk Ik £
System Preferences > Print & Fax
2 )\ Default Printer 5 @ S ik £E4T EINL,  BUEIEFEATEINL, X5 i Make Default.

SR BRIAFT BN
WIET A K, BRI DO BT 4T BN BT BN s o “ B ” Bl “omid” o A an] LA FH A /D1 B
K, BB THTERASCASORY o G AR EEHT B0 U sl At sy Tt ) SR, I HLRR B SCR AN R T BN, 1
A DAE RGBT EEND 2 B E “HTER” Wi HE s B REAN [F] A3
*fF Windows F /
1 $TTFSCR, MY R i SCfE 4T ER
2 puliEtE. EEW. EWERE.
3 KRk
SRR ETR > EEATE TR > e
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%+ Macintosh (ZE3CRR) F P

1 $TTF3CR, HKixi%+ File > Print.

2 )\ Printer # 2 H ik $EAEHOFT EDHL.

3 T ERIE T H 2 B rh %4 Quality & Medias
4 A Print Quality 5t B e £647 B BT A

5 il OK.

AT ENEL
Windows  /

1 il @ seE s R, ARG 81T .
2 7F IR B “1217” HEFHIN control printers.
3 {% Enter f, sl “He” .
FTERHLSCA IR 25 B
4 T EONLE bR, ARG B SE R Rl “HTHR B “BEWAIEETEHA” .
5 EFEFTEE L
o U RIEA EEE R FTEMENL, WA B O, ARG CBHET
o W RAEA R EE NS A TR, R “HTEINL” SRR, SRk “EETEN” .
Macintosh (ZE3CHR) FF
1 i dock _ERFTENHLIE b5
FT BN A F S AN 25 B
2 FEATEE L
o U R IE A EEE R FTEME L, TR 44, AR5 i Hold
o RS BB A BT T ENENE, 35 ¥l Pause Printer o Stop Jobs.

AREEFT ENAENL
Windows  /

1 s @’ gl R, AREHal “B1T .
2 7E “TFURR” 8 “1B1T7” HEHHIN control printers.
3 % Enter ##, siF Ml “HaE” .
FTERBLSC ks 2 B
4 T EONLE bR, ARJE N SR L rp L 4TI B “BFEWAIEEITEHA” .

5 REATENRL:
o WURGEA BARSRT E T EE L, A RSO A, SRR “gkge” B “EHE37 .

o WA ARG S P A AT ERPRNE, SRR CATERHL” S, RIRHUNET “EETELY .
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Macintosh (ZE3ChR) FF
1 )\ Apple S 5 ik £
System Preferences > Print & Fax > &£ 14T EIHL
2 .5 Open Print Queue &Y Set Up Printers.
FTENBAZIAT TEAE RS 25 B

3 ZkEATEIEL:
o i AR GRS AT EVENY, iE IR AR, AR5 ¥ Resume.
o G RS AS SHAR S AS T BT A T ENVEMY, 5507 Resume Printer &t Start Jobs.

S EANIN(A
QLU ST U PR TR T 4R 3T R, 542 S0, ARJEHER. FTEME 113k HLAT EHLIR [F1 ) 3= i o
LN A TH SN LI AR T ENVENE, T AR 15 (0 R A R G PR A -

1T Windows Fi F

1 %EE@, s s, ARG dEeT.
2 75 “TFURER” B “IsT” RET R IRHIT BT,
3 % Enter §, iR HE.
FTERHLSCA IR 25 B
4 1B RITEOHLEI bR, ARG IEREHT FF B IEEFT BN IENL .
5 BUHATENEL:
o U RASAER U R FTEENL, WA B e SOk A, AR A R -
o U RSO BAF BT AT AR, T BT ERAL > B BT SO
%t Macintosh (ZE3CHR) F
1 i Dock _ERFTERHLIE bR
FTENBABUT UEAERS 25 B
2 EREERN R, A5 Delete.,

M BB 4T H

4 2 LexPrint?

LexPrint J&— 3K 2% (N FIFRE, 1HEATLLEnt Lexmark $TERHLEFAFT BNk (3 [F—JC 2k M 4% ) iPad. iPhone
o}, iPod touch H A% . WA LUTENMI T, AW R R, BE U IE L B 8)) i 44 I B AR LR B I e e (L
R THIDIRE) o ] ek & T ik E .

MR Lexmark FTEIHLAL S, BT REF SE AT B2t T 2k LexPrint Listener N HI Ry
www.lexmark.com/lexprint.


http://www.lexmark.com/lexprint
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SCEFHIFT EIAL

LexPrint iH & 8% 815 £ v] 5 Al — M 4% v 1) Lexmark F1 EIHLIZEA T 11
* XJ7-3Z#F Direct Image LA &z Zeroconf 5 Bonjour [FR§EFT EPHLIY 5, %80T LU AAE 5 B 4% ) 41 ENHLIE
ATHTEN, AT LR LexPrint Listener. W22 G KT EIHLAL S )2 5 3 FF BiRThag, Vi)
www.lexmark.com/lexprint.
o T AR5 Lexmark FTEDHL, HEEE 2 AHIE P UHEAL B 22T 4T ENPLERF AT LexPrint Listener, &
AT IS Bl B o () 4T B AL T BN E

EE: ZNHEF LA Mac OS X version 10.2 1 F1E Rendezvous, i1 Apple Inc.fi 4k Bonjour.


http://www.lexmark.com/lexprint
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S Ep
15304 2 32 (ADF) Eroe e

FAREACIE TG T T 5 DU SRS BRI aniaeE
{420 A% 3% B2 (ADF)IE JT] T 22 T2 160 50k R R o EERA . B 4Ral @A m (pland:

BT
HR: DORLE AT EPHLAY S A4 R4 [ 3 SORL IR (ADF) . R f& D
VW SIRAT ENHLEC A H B SOR LA 4 (ADF),  TRPR SRS sl R 1 Ji
PFIBCEAE AR

2 EI$RN
o AR 574 R T L R ARAE B e AR AR

o UMK T BRI SURIIHE H. F 2 SCRiR 1545 (ADF) SCREISSCRI D, S ATEAEFI X DL 18 ADF.

o IR I EDHLAS SRR B E 2 SO AL 5 28 (ADF) AN SCHEJSUSCRE RN, I8 8 A 486 X0 I 5 ] A
FHHAHAC 5 o

o i H] ADF Itf, 1517 ADF _ERJREARGH, A R SOR I 0 5 FEAR ]
A AR B A S RRA ROE R SCRY, G ADF E4R [ .
o IR OCBEE I, TR AT RE S AR, DUBE S R R B b BRI

o i AZHE A SRR R ARAWIE . MR BUNMOk. @R IR 4RsE A i (B a2k
B o PRI LS RCE AR B

o WEUFEE N ICRYE, gD LIRS .

BT EER
1 A4k,
2 B SCRY IR IE T BN B SCRIAE IR RS (ADF) P, B IE T R LR B L.
3 FEAT LR AR EAR 4%
> FE > B > 0
4 SRR RS B A

5 M BN SR NERE, ORGSR R RO IR I, SRR RGeS A A B
B WL, e TR,
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6 EPEE AR
* 1% eo ) I BIF AR,
o %o PJPF|E AR,
USROG T FTEIR, 5 A R O T A 7855
7 %D,
FE: FTENAETAESPIRGEN 2 408G, EeEHEEHEEES W) BRIAKE .

HEID F

1 A A4 5 Letter U~ imat.
2 ATEDHURAETHIAR, ARV FE
> 585 >8> ID£RE
3 15D, SRJEH 1D R IE TN R AR S R IR A
4 5D,
5 RSN ID RIS, WA ke 27, a1,
6 5 ID RIS THET F R AR R I vk, R 1ED.

NI AN SEES

1 ALK

2 3R T ORI -
3 1A EVURETHR -

> K > @ > 4
4 A EER R RIS B A e .
R
'ﬁ%@ﬁ%T“E%XE%%”,%@ﬁ,%E&E@EH%%@%ﬁﬁﬁiiﬁﬁwﬁﬁoﬁﬁ
PR

o WURMSLERE T “TCLA” . ATEIHURE AR 75 28 A sh 4 /N BB SR B s AR DT ARk
AT ST O TIERIE BB MR ERCR, WA IR GO PR AR B By “I 7
o WURMERE T AT, FTEIHURE S I8 2 PR SO B T D, 38 5 B R

5 %D,

RS R E
1 A4k,
2 Ko R AR T LN A s SR AL A 2 (ADF) Y, B 1 TR S AR S R L.
3 MATEIHLRAEIAR RS
>EE > >FRE
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4 [ R A S L E R B

5 M “HEN” S, ERERARE.

6 AL A AT i Sk AR U B e R SR R 2R, AR H B

7 N CCRENT S, AR

8 S AT 45 A A i Sk A R R A A A SO IR A iy SRR T, AR5 H B

9 .
18 53 ENRAUR AR e B IR
NS

2 Koo BN A3 SCRIAE IR AR (ADF) N, Bl T TR T 8RR R 8 .
3 MITERMLERAR IR, MKk
> K > @ > Wik
4 I AT SR A T DR
o 0/ i S A AT DA B BN AR
o A i S A AT DA B BN R R
5 #%D.

8 AT ERHLER VR AR 34T 24 B BT
W ATEN S G50k, TR EA BTN 0 (B IR A1 ALITED CRER) .
) Rt

BE-H 2, 2 ljj
1 FAGTK.

2 Ko R AR LN A s SR A A 2 (ADF) Y, B L TR R BCE A A R L.
3 (EFTEIMLERARE AR AR ke
> FE > B8 > 03
4 $ e AR R B 2
5 kB BRI ER I BB .
6 oAk R T, REED.
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£ ENEIR)3E A 73 Bj T

I3 DU AR T i v AT LA S EDBEAE LB M) s ) — 5K AR A DI REAEST ENE W Fy I 4R AT
1 A4k,
2 Ko R AR LN A s SR AL A 2 (ADF) Y, B I TR S A A R L
3 (EFTEIpLERARE AR AR ke
> S > @ > R

R LRI U0 AR “CBOTEN” VA “TT7 o WER “BMITEN” WEY
“R7 AT R TCRAS I BT BNV R -

4 A B R E, R D.

R 2 OB ENR|— ik 4R L

T LU FTEPEEAS T4 N B, K 2 SO ENAE 9kt . fldn, RSB v A kAR BT
B 4 5U3cks, mT LUK 4 20 BURISCR D 2 5 5T,

1 A4k,
2 BRSO E TR EBEN BB SCRIALIR S (ADF) N, B IE R R R R A
3 TEFTEIHLERAE AR AR IR

S =1=1N o< Y]

4 A R A PRARTK TS 1) LA SRS BEAE R AR R BN SR . B 2 n] DAAE— 5K 40 BT ED 4 T8
‘.

5 #D.

- ERnERERER
1 A4k,
2 SRS JE R T N [ B SR AR A (ADF) Y, B I TR R AR A e L
3 MATEIHLERAETIMR, AR KL
SEH S >HRER
4 F AT SRR R R R W
HE: ST HAHAR X REST YL S, 5 B R S B  A e UOCAT B %, RE
1@ W MCTAT, AR KA. BRI, W 0.
5 #%D.
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EREHAER

“HoR BT DIReRE R S ENAE BT WL SR
1 24Uk,
2 K SCRY SRR IE TR R N [ BSOS A 3% B (ADF) Y, B TE TR CE AR F A
3 FEFTENHURAE TR AR £
> ZH >0 > TRER
4 A Sk AR R SR R
5 %D,

AT XU R E
A Y 3EAT XN 42 Ef

H ST ENER S BF A4, A5, Letter. Legal. Statement fil Executive K~} 4tk 3 2 A HAb 4tk
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a FIIFTEHLCHE
1 $EE@, B FFRR, ARG aIEeT .
2 7 “TFURMR” 8L “I1T7 RETP T BIFT EIHL.
3 J% Enter ##, & i,
A s S T EDHLAG AR o
7 JE AT BT
BT L SERINER 1 >ASHBIR 1 >$kg 1 .

B AT 18 A A AR HE(UNC) s A4 FK, AR RSS2 FRANHR GE AT ENHLA FRER 107 SO KD 3R 2,
i I A4 RRR 20 B A% 30 \\IRS-2R\4TENHL.

TR E o

A5 “HATEM LS 17 XPUEHE A 5 P

THRAIALE “3m 7 XTI OB 1, SR)E A
TR E o

®O QO O T

- > Q =

£ Macintosh (ZE3CHR) 35T LT EINL

1 7t Finder £ 1fi I #.f; Help > Mac Help.

2 7F Search 7-BH#i N\ sharing the printer on a network, ZX/51% return .
3 LA aesii b Lk $% —27:

e 5 Mac OS X FH P 3L B 4TEINL — foidr M4 b oAb {E 1] Mac OS X version 10.4 B¢ 5 = i A )
Macintosh 154 H & #4581 Macintosh 151 BRI FTEIHL.

e 5 Windows F P 3LEBIFTEINL — FVFM 4% ) Windows 5L FH 2 B2 4 1 Macintosh 57
ML AT EIAL.

4 ISR L S TR A

ERE: Windows JTi)7 ] A2 [ Windows # B SR SRIUA S0 W 2% 4T ENHL 3% #2 3 Macintosh o 5L (5
Ko
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14 7 Wi-Fi Protected Setup?

Wi-Fi Protected Setup(WPS) & —Ffifij f H 2z 4 iIRCE., W] LAFE B 37 I e 5 8 AR T R 4 224, AN
ity SEPR AT T A 8 WI-Fi SR AR AN P75 20 ) 25 e 46 1 W9 45 44 Bk (SSID) AT WEP 5 WPA & 9]

HRE: WPS HECRRld BN sl (T thas) SRR b5 .

ITEDHLSCHF AN TPk R 2o 2 M 45 -
o PARHFAPINY — KT ENHL_E AT A 23N R o2 B .
o JZHIAE(PBC) — FE4RE 1) — BUN 8] N 23 HIH% AT ENHLAR A R B2 L

A LU BRI AT DU A S R N 2 75 e WPS:
)
SETUP

T AFERS IR N RO IR 5 T8 BRIV 4k 213X 48 WPS fihr.

UPESRICE 247 SR HUIC 2 B E AN E S TCZ RN s ) WPS SRATERIE R, S BRERE N i fe i
SR, BE LRGSR N BER

Wi-Fi PROTECTED

SETUP

EAT Ab 2T H WEP 25408, WPA/WPA2 it = 2747/ ?
o SURMRG I RS,
— SR I 2% B N U (AR WEP %5858 WPA/WPA2 i3t =24/ .
= ?Eg,«ga@%zng%mm Internet ¢4 HA7 ISP 2521y, AT LA TR (4 SOk 2 HoAfl e
o WM RIS S ok t#s) — AP 35 B Sepy
0SS TR N A PR AT, 1 1T AR5 18 SCRY 4R AT D 45 L
o NS LEE e RE.
1 777 Web %28, SR)GEHER: P NN S H IP bk, §% Enter .

EE:
— USRI KU 1P M, TSP BE R R BRI SR, B RGN G
o

— WUORGEAET TR A, TR N ARG, DUEIERSTIT I .
2 YRR, AR S A

FEE: WEP 5 WPA/WPA2 Tt 52341/ 500 545 N S BB AN R o B0 S VRIS U M N S S
WEP 4 sk WPA/WPA2 FilJL S35 61 /%5 15 a] DL A VFFT EDHLAITH S LI BB I IS e 25 1

3 A WEP 2545, WPA/WPA2 itk 2 4H/2: 4,
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H4 2 SSID?

JREZEFRINFTSSID) & A To L W I FR . ISR IR BT W £ 20 T A G 26 9 245 1 IR 55 AR AT (SSID),
TNTCHEHATR S . WY, LM SRER RS P RFF(SSID), DM X i o2k %45 5 ik TiE .
i, b asie W, ASBER RS EPRHAT(SSID).

AR ) TIC e W 48 A FE R RS EEAR AT (SSID), A B Ieikst B8R, MIASLE ] FH L4541 2
L, XFER T, B Tahii AN E R,

MRS EFRRFF(SSID) R Z W5 32 NP R T T4 P RHUF A ST REFRT (AR A B 2R 77F (L
F0H9) WS,

o5 5L T LA 4% Bk 1) SSID?
o MEEAM CL&ikhas) MwE.
KN ST BRI IR 554, nT LA A I 28 0] a2 15 1) o
o KA R ITH RN A A IS O ZE W45 TG L o 22 T AH N RS o
1R 2 G I s g2t T A N AR, LRV EF BTSN o E, &N SSID.
G A X S v EANRE PR BN 1Y SSID, E 5B RGN B R .

f-2 R 52

W 2% e 4 Al I L AR BOC 2B A I I B, ISl STEIRL. DUKKISELAS . A A
Hhas . — M LURAT I Tk B RN S A R e B

AT 5 B W 2% P 1 FH ) 2 2R L 2
TS SIS S
5 5B 2 ) T RAT A 5 G5 o
o B SBRE NP CELB IR ARG MBI R,
o KO T 650 T O SR T 0 7
WURR B BT, PR R T At

FI ¥geoe~vil
10 A8k 26 A~/ EEHIFFF | WEP
2
5 4ok 13 4~ ASCIl “#5F
64 AT 7Nk T WPA I WPA2
2
8-63 > ASCII ‘74
HE:

— NI ARE A-FL a-fR10-9,

— ASCI FRAAFEFRE HUer ] DB B BIAT 5. WPA/WPA2 it =25 4H/2 i (1) ASCII 7

FFRFEIX 7 KNG o

o AN EER A RE.

1 FTIF MO T ds o AEHbEEF B R N U 1P Hbtik, 4R )5 4% Enter 4.
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EE:
— WNEERERA KU 1P M, TS D BE R R R BRI SR, B I RGN G
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2 YRR, ER AR S A

FEE: WEP 5l WPA/WPA2 Tt 523 41/ 500 54 N S B AN o B 00 F VRIS U7 M4 N S
WEP 45k WPA/WPA2 Tl L S35 61 /%5 15 a] DL A VFFT EDHLAIH S LI BB I e 25 1
3 Ak WEP 475k WPA/WPA2 it 52 241/,

K MBI BC . ?

AU EHEACEEACAS FL KNI T BT LI 2/ R 2% rh BRI AR, B AU LA / Py B B 2 M 2%
1 A o

T DA 2 MR R e M 4. LR R DY Rl Ve .

R T BT EIHURER N E T A ST EAR 55 a8 B4 T EDHL, W) LAAE R 26 rp kAT i i

To Lk M 283t

HE: MEDENGEHEFEMILLER, TLUEREE) Internet
o FTAE TS HURIFT EDHLAR I RE HAT LUK FITE 2R Dh A% R 46 Hh 2 AT I 2% 7
o —UEPPETHURIFT EDHUM T oLk e e i 28 b, HABTH AU T BN L A 2Rk e
o [l it DSL Bl FL G I AR U 4 %L 2 Internet.

™~ {2
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Hik2: BE&EM4, v LLEEZ Internet
o BT VISEAURIFT ENHLAR I I o 2 e N p BR G2k 14 1h S8 FAE 4% o
o ok N SIEIT DSL BY HL AR 1 AR 28K X 245 E 2 2 Internet.
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i
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(((((((((((((((((((((((((((((((((((((((( )))))))))))))))))))))))))))))))))))
'IIII'P ".L‘
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HiE3: BEML, An]LLZEEZ Internet
o RIS ENHLIE I JC 2 N S B AE 25,
o WL AREIEHR] Internet.,
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HiE 4 WWEHEE LR ERIFTENL, AT LUEEE) Internet
o IMAMLEBEREBFTEINL, B oS s,

o XFPCE T VEFRAE Ad hoe /2%,

o ML AGEERL R Internet.
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R KZEOFFH IR L REIERR — Ak M4, WER G L ER 5 ) Internet, 4#&Z P25 Ad hoc
RIZg I, e VT ) Internet.
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H4 2 USB H45?

HHH T Z(USB) LS T2 T8 USB B i 2 Bl il BNV TNV el & . lid USB
G VMV, mT DU SN B, Bl ilbs S S IAINL. D NGRS . Flash S8 28 A1 51
PRBEAE o 6 TR AN B A K U, USB il 1 hrifER 7 5o
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A2 FHEAEM USB HL4i?

M TE L WA 265 2 e T ENHLE I, ST ENLAGT 228 I H] USB Fu g He B vH S XN I 3R w] U] T
NLATEIHLI C R B

HRE: Wl Wi-Fi Protected Setup (WPS) 4% S 04k 9 45 N AN 22481 USB Hidi.

TInfiERE USB B8 ?

¥ USB L85 2 THSIH LA USB St IVRNFT ENHLES I 0 1 7 T4 1 o 1205 3 Fu VP8 T0 B 4T B LBEAT I 4% 1k
AHL (USB) 23k,

PEHURIFTEIRL b ity USB 3 1 #5 ® -.\T- " hRic
EE: IR AT A SE R USB 4.
1 W FTERPLS I USB b VR e, 1 Jlis o
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3 R USB i B I — i 2 [ sl A THSEHLIK) USB #2H .
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T 2% a] LU LR AR G2 4T:  Infrastructure #EEE Ad hoc #x

fE Infrastructure #i:\, JoZEMZ TR AT WA Ak e N A (CEZe i 28D HLAHE R

7E Ad hoc # T, 7 A o2k WM 4G FC 28 I VST LR AT A JCZR 4T EIRSS #% 4T EPA L B e AT TH
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HFIE

SEAT HBVE: YN BB AN

el i iRreesvinl] WEP 52 4k

T TN 1 L AN | 52 BT I 4 o SR 1 5 Y
R TR R W RS

BB REHHR

BB ME— (1 1P Mol | 2 2

B E Infrastructure Fx{; Ad hoc #5x{

M) SSID &, BFRE 2

AT (A5 2, AR P

FRATTHE A A0 B 2 3R e A3 3 I Infrastructure 853X 2232 M 2% . Infrastructure A5 ] LLERfit:

o L AR
o HEEMERE

o PERERIR

o R 5

BERETRE

F T R RN TS T B LR M 4R AR 5 I RE AT 2 0. (8 5 U 22 2 R WG B R P R
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BETEYERE
1 TSI UR GEFT A 5 o i BEIC 2 9 2% 15 PO 4 A P (R AR B JE 2k B AR o
2 WAES R,

R AEFTEMHLER

o MFTEIHLFT BN A28 1 E 0L
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o MFTEIHIEAE AR & A (5 5 AL .
MR IEFE -
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M

FAEWE W ok (E 5 ?

TEEAT EMHLICTEAE W 2% L3 A5 10— WL AR A5 5 B AR 720 WY 5 K58 . R s RRL, &
FEANRELE YT IF) RUFI T ENHLZ I3 5 B T A 3T EDH L 75 VT I s B RS A5 5, T T Bl 2 B L
“RUR” T BURHAT BN LIEAE RS LA S AR SR . EE, AT RESAT I ME RS 5 R e, JF FLEAR
{55 PR R ke, HE T REAE RS DL

WERLIA R Vi) s CJCZRM 88 ) FHTEDHLZ I 5 5 3 A ) i, 1 223 R A IME R 1 — AN A
EE:
o NHME U IMEIEH T Infrastructure %%, B4 H Ad hoc W4, 1B TEARE Y It SO HE T in) 5
LTS

e Ad hoc M Z51JE L Infrastructure %5 /NMG 2% . WIHRAT ENHLAITHENL 2 M IEAE B W, 152580
FENMLAE 2 B SEIE v L.

BT EIHAE 2 BE3EIT V5 ) /<

ARATEIHLES Vs 1) mOKIZ,  EORANRE S 46 B AR A0 . AR HE AT Z, Uil st AT EIRL
IR RER B R Z070 100 D R (30 KD o M4k W4 45 A7 JRp Ry e s (RO B, Sl 2 m] DS i B e

BB 1) RANST ENHLZ [ FKI R AR )

%Ewﬁﬁm%%E%HLLk%ﬁ%% RHBIIERRE . AR SR MUAR Y ACRE AN BLRG JC 2k A @
e, HYERRLE LN, AL S, s S m AR k. A EST DU G ) R ﬁé
PIEPARBENG o

B TILIR

FAR SRR R I AR AT e S BN 2 EIRTCZAT 5 A, 3 B ARLT- SRR e [l FR 9T B )i

o SCHITRER) T IR

o IR PR FTENI, TSRS . SR (EEREEIE AR« BLIME, LTI a R
[ s e e, TSR MR B S AT FI LR

o WERA T — AT MR AL I IIE e, SO0 IR 5 b A JE Rl IE

o TR ) RURAEST ENPLE AR 7 e b BRI T S
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A1 B M 4% DL D15 5 TR

HMEE 4 s T Rl ik, EWSRfrss. DR EEE K2R, BB, Mosds sEdyik
I, AT IR S OB > R AR ﬁﬂ%%%’éﬂﬁ‘]%ﬁiﬂ&ll&&%%ﬁﬁvﬁll_ﬁIrﬂ Ao KU ) RS AT RERK
FEE N R AL LOBESRAE 5 IR

WA ARV E AT BN LE R 2 R — 5 M 2% ?

URAT ENHUAI T SENUANE [ — AN JoZe b g oh, R AN REREAT TCEATEN . WERTHSTNL CAOERAE LML+, 4T
EVHLIY SSID i th ML SSID —E.

*1F Windows F

1 SRS I M 25 1) SSID:
a 7t Web 3| 5T s A= rh i NSO AN RD Rkt hias) 1 IP ikt

U REEAS G N S 1P i, 35 F R DU 1P SR T 4R

1 $EE@’ BCH KR TR B AT
2 7F“TFIRER” 8L “Is T AHEET A emd.
3 % Enter 5, 3% e,
4 i\ ipconfig, RJ51% Enter #. &F& “Wireless Network Connection” #47:
e “Default Gateway” il H il 7 BRI AN\ 4.
o |P Mtk 4 HECFAIRG FHRrRE, #iltn 192.168.2.134.
YIRS, RS P AR
T e .
7E “Wireless settings” (JEZkix®) 5 Ak SSID.
%1% SSID.
HE: WHIANEHES S TITE g, AR ERRS i
2 SHGTEINLETIE R K M 2% 1) SSID:
a AT ERHLAT BN — 5K o 25 B 0T
b 7 “k4” Ak ssID.
3 LRI EAHLAETENNLE SSID.
Witk SSID A#HIA], U BT FSEHURIFT BT LIE A R — N o2 2% o
Wik SSID A, & EHHSAT LI, v ST AT G2 9 2% h 24T ERHL

® Q O T
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StF# A AirPort 235 Macintosh (JE3CiR) P

#£ Mac OS X 10.5 S & FR A+
1 MOER BRI £

System Preferences >Network >AirPort

g

System Preferences >Network >Wi-Fi

THEAHLTIER P 25 1Y) SSID K43 Wn{r “Network Name” S,
2 1% SSID.

7F Mac OS X 10.4 B8 KL iR A+

1 M Finder H 4 k%%
Applications >Internet Connect >AirPort
TR M 25 1) SSID # 23 B orfE “Network” S,

2 itxi% SSID.

Sof T8 FEE AU Macintosh (ZE3CHR) FH &
1 7E8H Web D UE2s i A rh o NBN ) 1P sk, AR5 gk 2k AT b 5% 2.,
WIRAIEANFNTE N S 1P otk 1542 M DR 120 BRI T H A
a MR bR s T R L%
System Preferences >Network >AirPort
g
System Preferences >Network >Wi-Fi
b i Advanced 1 Configure.
c i TCPNIP,
“Router” il H 18 i Bl g # N 5o
2 IR, WA P 2R E, R )5 OK.
3 1& “Wireless settings” (Jogkix’s) oAk SSID.
4 itk R SSID. AR WEP %45 WPA/WPA2 itk =2 /41 (il B .
FE:
o EMINEHER LS T MR, BT RS SR,
* 4 SSID #1 WEP #4a WPA/WPA2 St 2% i IRAF T 2 A i 7, LSRR

T AR IS USB S HE0 W) 48 443 I FR AT ENLIE ?

o ATEHLSCRE I G USB XE BRI E . 7 ETHLAT LU B 7 kAT
o AKHER: CF7 USB HgiE Bt 5Em 1)

o LI

o LUK
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o[RS P C 2 190 208 RAS I 2
o[RS AE T LUK I 2% RIAS 3% 12

H4 2 MAC #Hihl-?

BREAARDS ) 42 1 (MAC) itk 2 15 90 258 B 5% O RE ARSI — A 48 Arbn iy . MAC Mtk th ARy W) Bk, D4
L&A, Sk, MAC MUkl Al -+ N ikl s wor, #%0h: 01-23-45-67-89-AB.

BARAT LA M 2% e #45 1) MAC Sk, {EUZIE W AIXFES. Rk, MAC Ml gl o 2 [ e AL . 1P HhEfR
oA, Rk MAC it TR 99 4 Hhoks s e (8 50 RTS8 K50

AT LA DIRe IR R 2 ] LU IR 25 o 1) MAC Huhik. teohfgn] DU v @ s Uiinl 4%, e filif MAC
HuhE A, AT RABH LEOK B AN E B A DT 1) WEREE I 8 AEH] T MAC Hihibid 38, 3B KT ENHILIK
MAC Mt N 21 SeVF i #4513 H

Fanfm &k MAC Huhk?

W 2% Ve 2 AT — S E— IR RS, AT R b AR B 2 X0 T IXFR MAC CBRAADT IRl P ik
Tt v 5 AT A — FlbR b 28— 2 2 A UAA) ) MAC ik

MATEAE 2 2 BT EDHLIN, T BB 1 AT IR MAC MUt fR9T EDAL.

W BT ENIR S5 2 ) MAC Mtk — R 51 R

MAC: XX XX XX XX XX XX
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EE:

o WHLIEREN S (EZk ) FE > MAC Hulibs)%, R AVF MAC Mk 3 & Ad I . X
¥l MAC 277&, WRELEERBA S BT MAC SEDhas, 3 B A5 — SFTEINLR I 2 ML,
FTEIHLIY MAC Huhik 420405 1F MAC Huhk )£ 4.

o ISEAE ] AirPort vk, MAC Hibilkn] 8RR A AirPort ID, MAC Huhilisk & vl LU it MAC #4417 i 7257
RS

4R P Hihk?

IP il ve e CUnGCEATEIRL THEENLEER A B TC kit thd% ) 78 1P R bR HAth e o 0 55 ok AT
WAL ROPE— 55 o AT 24 1P M2 LR B BT E— HA R 1P Hhki, & T4 /T LE AR T . A
ME— ¥ 1P Hudit 2 3R £E A — W 2% B AN B B H IR TP bk

IP itk e U2l A, FH Ao ba. 1P Hihbosfs]: 123.123.123.123,

47 TCP/IP?

UEEHLL STEIHUNIC A e 26 e 8 i i BOC 2R A5 5 BANAOR B I, BRI IT A6 TAF 1. A8l fedm
J§ A AT e AR AR S M SR 5 PO 22X IsOn] DABAR R i AT M T 5, DME S 5538 m] LU ROtAR B4
i .

RSB AL AN RIS, AU 7240 75 7 B iR/ 270569 B i(TCP/IP) st de W s ¥ . TCP/IP Y Tl HLIEK
P LR R 53 i) 1 2 FH I 4 R s e

3] TCPAP [ W4 h 1) B £ 46 0 ZIUHLA 1P ik o 1P ik 2 v ML DGR . E— 107 A e ik,
TAEM & A EE . 1P Bkl So1F TCP/IP Ak W9 2% v 25 Fofr 8 46 138 SR AN Ez b 8 «

Ak IP bk ?
1T Windows Fi F
1 %EE@, B KR T TR BT .
2 7F “TFRERY B BT XEEPR A emd.
3 f Enter i, s diWaisE.
4 i\ ipconfig, RJ5{% Enter f.
IP Mtk ty 4 A2, s Bs, i 192.168.0.100.
T Macintosh (FEXCHR) F
1 R B FRSE P AR IR
About This Mac >More Info
2 1 “Contents” X1+ %+ Network.
3 R fsim o A TIER:, 1M “Active Services” ¥I|ZE H % FE AirPort.
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ERFTEINLAY IP Hok
o fHFHFTEIHLFT BN — 5K M 25 1 0L
£ “TCP/IP” #4r %k Address.
o HEFIEINLLE.
MFTEPHUERE AR ARG F -
SHE S >MERE > >T4k 802.11 b/g/n >B8 >M &R E B >TCP/IP > >IP Huht >
a4
>R E S >MA&RE B >LI KM 10/100 B > 4E8%E 8 >TCP/IP >E >IP H#il >

IP Hhhik 2 e g 2 1 ?

IP ik my e ph X 24 H 20 & EHL R EU(DHCP) Hahia e . M EINIETHENL L2 dE 52 e G, iHEE i
BT AT TR 3T ENAE b 42 1 b b 30 5ok 9 2% A 326 BT E AL o

WP MR et e, AL E LY, MM H 7R PRSI BN G S ER ET-shim A\
Hh RN A R 9 2545 B

2R EHARS!?

AN CEABRIE E LT 44 WEP 59, (L, & AERS I ], syl
AN, EINGRR BRSSO LR T2 WEP SUIIN, Gk S BT e ML
PR 3 15«

FERSHIAT DB e P AR f_EAE T R — S ) 2851 .

M FREMNESREELZ AHEHAXH?
T PR, R
o FTENHLANTVHEHLAE [F]— T 2% b AT 3815
o 1575 Wireless Setup Utility [ 348 k2% .
o 1575 YAE ] Wi-Fi Protected Setup(WPS)Ki 4T ENHLIZE 2 3| TE 2 M 2% 1 o
W ) s, W
o FTEIHURIEAE 22 T FNUAAE R — e g v, Ban vk SN TR R
o TLLR AT EIE T .
o IXTCERM LS N T Al g Ak
aniE M 4% SSID Mz A5 5, HA B p LR B %M B
FTENML2 B FC ok m 3 Iz A 9 24 77 1)
TSN TE W 2% A5 BT A B PO N
TEIEAE A H 802.1X BAIE (TS 2k W 25 1 5 T ED ML
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¥ F| Embedded Web Server

Embedded Web Server nJ & A A 52 ST EDHL R, R B CANFEST BRGS0 t REEA T IX L R
R T VAR A RAT EDPLE SRS« ARSI WAT ENHLRERS . IR % ) SCRF LS BT ENHLIR S 0T

Embedded Web Server %3R3 1k LUK M EHHG ST ENHLIERL B 4% . A ISR T ENHLERR B M K2 EE, 1iF
ZIATERLE P HRED .

511 Embedded Web Server

R WEIASTEIHLE AR 2 o EPCE 2 HE R, WS EITEL U T

1 SREFTENHLIN 1P stk
o MFTEIHLA S i
o M\ L/ 7 SRR “TCPAP” 4y
FER: P bkl 4 20807408, H S5 Rs, Bl 123.123.123.123.

2 FTJT Web 355 2%, ARG 2E bk A2 iy AT EDHLAY IP Hudil.
I 2 7~ Embedded Web Server.

TEER

O wwm RE

1 | %R | Ui nl Embedded Web Server 325,
2 | AR o EFE AT ENHLFER (1) o] RE i 22
o BEH LTINS, IP Hilik. BERS B S HE R,
o iR IRE
R WREEA RS BRTE Embedded Web Server 1 URITEINIIL ST 5E)
S 40 A 0 7 K PR I PR IS R, BB A BRI 1) 132 T

w
F
Ei
R}
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e HlFTENHL B E

1 P AUE M L RE .
2 GEHRATEL R IR

EXs Fii&
R E G FIE I AT DRI
HERE PE FE IS N E .
WE: B e A4 R 1E Embedded Web Server H (FTEIHLA S 5E) «
L A R i FH R % R AL B
WE: HIhhE e 4 R 1E Embedded Web Server H (FTEIHLA Si5E) »
HL IR A/FTP ¥ T FHE i FH A0 L7 IS PF B R ST A 3 “ SCAHAR S s (FTP) Mtk (1) 5
WE: HIhEE e A4 R {E Embedded Web Server H (FTEIHL SM5E) «
FTENR G e HT e
RSP aE TG 2 4R B B I
P 8% /3y 1 B HE ] 2% B
YA T F FIE HIFTEDHLLL K Embedded Web Server [#) 24 ¥ & -
HWE: IhhE e 4 R {E Embedded Web Server H (FTEIHLAL SMT5E) «
HL A R % E Embedded Web Server [fJFL M PEIRS 4%, 4R 5 E il FL 7 IS AR 2R 3
FARGB 2 SCPEIe | AR A B 7 TR P s I sl B SO H Ao
R
o HIhfiE Al HE A2 R {E Embedded Web Server it (ST EIHLAY 51 5E) »
o BMFHIMLIIRE, THE LIRS ELEAT T A SOARE L (HTTPS)iIEE: .
EELPREE T 2 AT AT 558 n sl g By Uik
WE: B e 4 R 7E Embedded Web Server H (FTEIHLA SMT5E) «
R SO AN E S 1P Mk sl 1P il
WE: B e 4 R 1E Embedded Web Server H (FTEIHL SMT5E) »
IR B IR LT WA B VA o B P T AL
- B BT AN AR AT 7 20 P AT TR S
SNFH SNE T T E SO
HAbfR T % R B AT %
WA E fe¥F Embedded Web Server M 3T ENHLICEE £t «
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YEFITENHL

Y ITEI R E

EATLAAT LU AESS s BRIZAE, WRAE AT ENHUEE R AEE A R Bt O R e b, g dhdT A sh iy #:

YRR FTENHLRE R iRt AR ” B, BRI L CORATEINLE R HD

BE=KE

5 F T BN AE THI MR
TEFT ENHLERAE AR AR G
>HRES>E> 49 >8> A858kE M

158 FHFT ERALAR A4
*F Windows H
1 %Eﬁ@ﬁdﬁﬁo

2 PLPTARERFIAER, G ISR AL RT3k

3 KRk
FEIRLER > EHEHFTEINL > Pk > #PRE
%F Macintosh (LR P

1 M\ Apple S ok £%:
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